<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="google-site-verification" content="wRwRP4c1eQaEKBGXOCCCg4CAlnPyiUfdkLl9z4lXZb0" />
		<meta name="msvalidate.01" content="B79DA3B893F4DAC5E0829482E0008E7F" />
		<meta name="theme-color" content="#1193f6" />
		<title>25,000 fans welcome Diego Costa back to Atletico Madrid - News Agency of Nigeria (NAN)</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Twenty five thousand fans of Atletico Madrid welcome new signings ex-Chelsea Diego Costa and Vitolo at Wanda Metropolitano in Madrid"/>
<link rel="canonical" href="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/" />
<link rel="publisher" href="https://plus.google.com/b/104642377828679477053/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="25,000 fans welcome Diego Costa back to Atletico Madrid - News Agency of Nigeria (NAN)" />
<meta property="og:description" content="Twenty five thousand fans of Atletico Madrid welcome new signings ex-Chelsea Diego Costa and Vitolo at Wanda Metropolitano in Madrid" />
<meta property="og:url" content="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/" />
<meta property="og:site_name" content="News Agency of Nigeria (NAN)" />
<meta property="article:publisher" content="http://facebook.com/NewsAgencyNigeria" />
<meta property="article:tag" content="Atletico Madrid" />
<meta property="article:tag" content="Diego Costa" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2017-12-31T21:41:52+01:00" />
<meta property="og:image" content="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Diego-Costa.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Twenty five thousand fans of Atletico Madrid welcome new signings ex-Chelsea Diego Costa and Vitolo at Wanda Metropolitano in Madrid" />
<meta name="twitter:title" content="25,000 fans welcome Diego Costa back to Atletico Madrid - News Agency of Nigeria (NAN)" />
<meta name="twitter:site" content="@nanonlineng" />
<meta name="twitter:image" content="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Diego-Costa.jpg" />
<meta name="twitter:creator" content="@nanonlineng" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nan.ng\/","name":"News Agency of Nigeria (NAN)","alternateName":"NAN","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nan.ng\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nan.ng\/football-sports\/25000-fans-welcome-diego-costa-back-atletico-madrid\/","sameAs":["http:\/\/facebook.com\/NewsAgencyNigeria","https:\/\/plus.google.com\/b\/104642377828679477053\/","https:\/\/www.youtube.com\/channel\/UC4_wKYII2PKPomxql2jfKgg","https:\/\/twitter.com\/nanonlineng"],"@id":"#organization","name":"News Agency of Nigeria","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nan.ng' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Agency of Nigeria (NAN) &raquo; Feed" href="http://www.nan.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="News Agency of Nigeria (NAN) &raquo; Comments Feed" href="http://www.nan.ng/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News Agency of Nigeria (NAN) &raquo; 25,000 fans welcome Diego Costa back to Atletico Madrid Comments Feed" href="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/18694-presscdn.pagely.netdna-cdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/likes/css/xt_likes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/social-share/skins/default.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/login-register/assets/styles.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/login-register/assets/login.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/login-register/assets/register.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/widgets/assets/common/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/vendors/icomoon/icomoon.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/css/defaults.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/goodnews/style.min.css?ver=4.9.1' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>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</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700%2C400%2C300%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin&#038;ver=1489941191' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.nan.ng\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.nan.ng\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/widgets/advanced-news/assets/widget.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/widgets/assets/common/js/conditional.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.9.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/www.nan.ng\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.9.1' defer></script>
<link rel='https://api.w.org/' href='http://www.nan.ng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nan.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://wp.me/p7MVvz-mca' />
<link rel="alternate" type="application/json+oembed" href="http://www.nan.ng/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nan.ng%2Ffootball-sports%2F25000-fans-welcome-diego-costa-back-atletico-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nan.ng/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nan.ng%2Ffootball-sports%2F25000-fans-welcome-diego-costa-back-atletico-madrid%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="generator" content="Good News Child v2.0.8 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #1193f6!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.nan.ng","ajax_url":"http:\/\/www.nan.ng\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.nan.ng");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4c64c351-8e0a-479c-9784-8158d0a425b2';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "nanng";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to NAN notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to NAN notofications';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/amp/" /><link rel="icon" href="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/10/cropped-NANicon512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/10/cropped-NANicon512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/10/cropped-NANicon512-180x180.png" />
<meta name="msapplication-TileImage" content="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/10/cropped-NANicon512-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9670004249697530",
    enable_page_level_ads: true
  });
</script>
	</head>
	<body class="post-template-default single single-post postid-85322 single-format-standard layout-full wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
	
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '661603627323791',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/en_US/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		
	<div class="off-canvas-list"><ul class="off-canvas-list">
<li class="page_item page-item-50069"><a href="http://www.nan.ng/about-us/">About Us</a></li>
<li class="page_item page-item-4017"><a href="http://www.nan.ng/home-2/">NAN</a></li>
<li class="page_item page-item-372"><a href="http://www.nan.ng/">News Agency of Nigeria (NAN)</a></li>
<li class="page_item page-item-3960"><a href="http://www.nan.ng/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="page_item page-item-3362"><a href="http://www.nan.ng/contact-us/">Contact Us</a></li>
<li class="page_item page-item-2163"><a href="http://www.nan.ng/features/blog/news-list-large/">News &#8211; List Large</a></li>
<li class="page_item page-item-2147"><a href="http://www.nan.ng/features/videos/">Videos</a></li>
</ul></div>
	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
		 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="245" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="http://www.nan.ng/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
								
					<h1 class="show-for-medium-up"><a href="http://www.nan.ng/">News Agency of Nigeria (NAN)</a></h1>
				
						
				<a href="http://www.nan.ng/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://www.nan.ng/wp-content/uploads/2016/08/NAN-static-logo.png, (default)]" alt="News Agency of Nigeria (NAN)">
		  		<noscript><img src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/08/NAN-static-logo.png" alt="News Agency of Nigeria (NAN)"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<div align="right" style="height: 35px; margin: 10px 0 0 5px">
<ul style="float: right">
<li style="margin-right: 20px; ">
January 1, 2018</li>
<li style="margin-right: 10px">
<iframe
src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/NewsAgencyNigeria&amp;send=false&amp;layout=button_count&amp;width=160&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=661603627323791" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</li>
<li><a
href="https://twitter.com/nanonlineng" class="twitter-follow-button" data-show-count="true">Follow @nanonlineng</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
</li>
</ul>
</div>
						<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-50024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="50024" data-objectid="50024"><a href="http://www.nan.ng">News Agency of Nigeria</a></li>
<li id="menu-item-49588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-news menu-category-id-67" data-itemid="49588" data-objectid="67"><a href="http://www.nan.ng/news/">News</a></li>
<li id="menu-item-49590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politics menu-category-id-73" data-itemid="49590" data-objectid="73"><a href="http://www.nan.ng/politics/">Politics</a></li>
<li id="menu-item-49591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sports menu-category-id-78" data-itemid="49591" data-objectid="78"><a href="http://www.nan.ng/sports/">Sports</a></li>
<li id="menu-item-49593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-entertainment menu-category-id-2" data-itemid="49593" data-objectid="2"><a href="http://www.nan.ng/entertainment/">Entertainment</a></li>
<li id="menu-item-49594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-health menu-category-id-52" data-itemid="49594" data-objectid="52"><a href="http://www.nan.ng/health/">Health</a></li>
<li id="menu-item-49595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-lifestyle menu-category-id-57" data-itemid="49595" data-objectid="57"><a href="http://www.nan.ng/lifestyle/">LifeStyle</a></li>
<li id="menu-item-53226" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="53226" data-objectid="53226"><a href="http://newsroom.nan.ng"><i style="font: #ff3300" class="fa fa-user"><span style="padding-left: 10px">Newsroom Login<span></i></a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://www.nan.ng/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/News-Agency-of-Nigeria-160776271020000">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/nanonlineng">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/channel/UC4_wKYII2PKPomxql2jfKgg">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

						<li>
			<a style="color:#007bb9" target="_blank" href="http://linkedin.com">
								<i class="fa fa-linkedin" title="Linkedin"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://plus.google.com/b/104642377828679477053/">
								<i class="fa fa-google-plus" title="Google Plus"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://www.nan.ng/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="50024" data-objectid="50024"><a href="http://www.nan.ng">News Agency of Nigeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-category-dropdown menu-category-slug-news menu-category-id-67 menu-category-slug-news menu-category-id-67" data-itemid="49588" data-objectid="67"><a href="http://www.nan.ng/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-category-dropdown menu-category-slug-politics menu-category-id-73 menu-category-slug-politics menu-category-id-73" data-itemid="49590" data-objectid="73"><a href="http://www.nan.ng/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-category-dropdown menu-category-slug-sports menu-category-id-78 menu-category-slug-sports menu-category-id-78" data-itemid="49591" data-objectid="78"><a href="http://www.nan.ng/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-category-dropdown menu-category-slug-entertainment menu-category-id-2 menu-category-slug-entertainment menu-category-id-2" data-itemid="49593" data-objectid="2"><a href="http://www.nan.ng/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-category-dropdown menu-category-slug-health menu-category-id-52 menu-category-slug-health menu-category-id-52" data-itemid="49594" data-objectid="52"><a href="http://www.nan.ng/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-category-dropdown menu-category-slug-lifestyle menu-category-id-57 menu-category-slug-lifestyle menu-category-id-57" data-itemid="49595" data-objectid="57"><a href="http://www.nan.ng/lifestyle/">LifeStyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="53226" data-objectid="53226"><a href="http://newsroom.nan.ng"><i style="font: #ff3300" class="fa fa-user"><span style="padding-left: 10px">Newsroom Login<span></i></a></li>
</ul>
<div id="category_posts_sub_menu_67" class="category_posts_sub_menu hidden" data-cid="67"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/south-korea-seizes-second-ship-transferring-oil-north/">
				
				<img itemprop="image" alt="DQ56j6eX0AIr0XK-e1513145909726-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/DQ56j6eX0AIr0XK-e1513145909726-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="South Korea seizes second ship transferring oil to North" target="_self" href="http://www.nan.ng/news/south-korea-seizes-second-ship-transferring-oil-north/">South Korea seizes second ship transferring oil to North</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T22:21:45+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T22:21:45+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/israel-iran-supplying-missiles-hamas-gaza-strip/">
				
				<img itemprop="image" alt="Heavy-bombardment-of-Gaza-strip-174x116.png" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Heavy-bombardment-of-Gaza-strip-174x116.png" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Israel: Iran supplying missiles to Hamas in Gaza Strip" target="_self" href="http://www.nan.ng/news/israel-iran-supplying-missiles-hamas-gaza-strip/">Israel: Iran supplying missiles to Hamas in Gaza Strip</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T21:59:02+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T21:59:02+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/fireworks-light-sydney-asia-takes-first-step-2018/">
				
				<img itemprop="image" alt="fireworks-heralding-the-new-year-at-Aucklands-Skytower.-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Fireworks light up Sydney as Asia takes first step into 2018" target="_self" href="http://www.nan.ng/news/fireworks-light-sydney-asia-takes-first-step-2018/">Fireworks light up Sydney as Asia takes first step into 2018</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T21:53:00+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T22:14:42+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/kabila-troops-kill-8-protesters-wound-many/">
				
				<img itemprop="image" alt="placeholder.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/images/placeholder.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Kabila troops kill 8 protesters, arrest many" target="_self" href="http://www.nan.ng/news/kabila-troops-kill-8-protesters-wound-many/">Kabila troops kill 8 protesters, arrest many</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T21:19:37+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T21:19:37+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/american-scammer-michael-neu-calls-nigerian-prince/">
				
				<img itemprop="image" alt="Michael-Neu-the-Nigerian-Prince-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Michael-Neu-the-Nigerian-Prince-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="American scammer Michael Neu who calls himself &#8216;Nigerian Prince&#8217;" target="_self" href="http://www.nan.ng/news/american-scammer-michael-neu-calls-nigerian-prince/">American scammer Michael Neu who calls himself &#8216;Nigerian Prince&#8217;</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T20:43:32+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T20:43:32+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/long-walk-rejuvenate-nigerias-economy/">
				
				<img itemprop="image" alt="Finance-Minister-Kemi-Adeosun-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Finance-Minister-Kemi-Adeosun-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="The long walk to rejuvenate Nigeria&#8217;s economy" target="_self" href="http://www.nan.ng/news/long-walk-rejuvenate-nigerias-economy/">The long walk to rejuvenate Nigeria&#8217;s economy</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T19:14:39+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T19:14:39+00:00">
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"><div class="category_links_wrap"><span class="category_links megamenu-tags"><span>In this category: </span> <a href="http://www.nan.ng/tag/panama-flagged-ship/">Panama flagged ship</a>  <a href="http://www.nan.ng/tag/south-korea/">South Korea</a>  <a href="http://www.nan.ng/tag/gaza-rocket/">Gaza rocket</a>  <a href="http://www.nan.ng/tag/fireworks-in-sydney/">Fireworks in Sydney</a>  <a href="http://www.nan.ng/tag/new-year-celebration/">New Year Celebration</a>  <a href="http://www.nan.ng/tag/catholic-church-protests/">Catholic church protests</a>  <a href="http://www.nan.ng/tag/dr-congo/">DR Congo</a>  <a href="http://www.nan.ng/tag/president-kabila/">President Kabila</a>  <a href="http://www.nan.ng/tag/american-scammer/">American scammer</a>  <a href="http://www.nan.ng/tag/michael-neu/">Michael Neu</a>  <a href="http://www.nan.ng/tag/finance-minister-kemi-adeosun/">Finance Minister Kemi Adeosun</a>  <a href="http://www.nan.ng/tag/nigerias-economy/">Nigeria's economy</a> </span><span class="spacer"></span></div></div></div></div>
<div id="category_posts_sub_menu_73" class="category_posts_sub_menu hidden" data-cid="73"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/politics/governing-boards-appointments-apc-s-africa-commends-buhari/">
				
				<img itemprop="image" alt="APC-LOGO-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/APC-LOGO-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Governing Boards Appointments: APC S/Africa commends Buhari" target="_self" href="http://www.nan.ng/politics/governing-boards-appointments-apc-s-africa-commends-buhari/">Governing Boards Appointments: APC S/Africa commends Buhari</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T12:48:35+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T12:48:35+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/entertainment/indian-actor-rajinikanth-dumps-acting-for-politics/">
				
				<img itemprop="image" alt="Asia’s-highest-paid-actor-Rajinikanth-1-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Asia’s-highest-paid-actor-Rajinikanth-1-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Indian actor Rajinikanth dumps acting for politics" target="_self" href="http://www.nan.ng/entertainment/indian-actor-rajinikanth-dumps-acting-for-politics/">Indian actor Rajinikanth dumps acting for politics</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T12:11:21+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T12:11:21+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/liberia-weah-makes-victory-speech-warns-against-graft/">
				
				<img itemprop="image" alt="George-won-election-but-was-stopped-by-faulty-sound-system-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/George-won-election-but-was-stopped-by-faulty-sound-system-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Liberia: Weah makes victory speech, warns against graft" target="_self" href="http://www.nan.ng/news/liberia-weah-makes-victory-speech-warns-against-graft/">Liberia: Weah makes victory speech, warns against graft</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T11:03:48+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T11:04:25+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/politics/pdp-ready-vibrant-opposition-2018-secondus/">
				
				<img itemprop="image" alt="logopdp1-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/08/logopdp1-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="PDP ready for vibrant opposition in 2018 &#8211; Secondus" target="_self" href="http://www.nan.ng/politics/pdp-ready-vibrant-opposition-2018-secondus/">PDP ready for vibrant opposition in 2018 &#8211; Secondus</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-30T21:01:58+00:00">
	    <meta itemprop="dateModified" content="2017-12-30T21:10:42+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/politics/liberia-faulty-sound-system-stops-weahs-victory-speech/">
				
				<img itemprop="image" alt="George-won-election-but-was-stopped-by-faulty-sound-system-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/George-won-election-but-was-stopped-by-faulty-sound-system-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Liberia: Faulty sound-system stops Weah&#8217;s victory speech" target="_self" href="http://www.nan.ng/politics/liberia-faulty-sound-system-stops-weahs-victory-speech/">Liberia: Faulty sound-system stops Weah&#8217;s victory speech</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-30T12:03:21+00:00">
	    <meta itemprop="dateModified" content="2017-12-30T12:08:26+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/politics/u-s-congratulates-liberia-president-elect-weah/">
				
				<img itemprop="image" alt="DMArAe6V4AYO9zN-e1508015926979-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/10/DMArAe6V4AYO9zN-e1508015926979-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="U.S. congratulates Liberia, President-elect Weah" target="_self" href="http://www.nan.ng/politics/u-s-congratulates-liberia-president-elect-weah/">U.S. congratulates Liberia, President-elect Weah</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-30T11:20:21+00:00">
	    <meta itemprop="dateModified" content="2017-12-30T12:10:32+00:00">
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"><div class="category_links_wrap"><span class="category_links megamenu-tags"><span>In this category: </span> <a href="http://www.nan.ng/tag/apc-south-africa/">APC-South Africa</a>  <a href="http://www.nan.ng/tag/president-muhammadu-buhari/">President Muhammadu Buhari</a>  <a href="http://www.nan.ng/tag/india/">India</a>  <a href="http://www.nan.ng/tag/india-film-maker/">India film maker</a>  <a href="http://www.nan.ng/tag/rajinikanth/">Rajinikanth</a>  <a href="http://www.nan.ng/tag/george-weah/">George Weah</a>  <a href="http://www.nan.ng/tag/liberia/">Liberia</a>  <a href="http://www.nan.ng/tag/uche-secondus/">Uche Secondus</a>  <a href="http://www.nan.ng/tag/president-elect-george-weah/">President-elect George Weah</a> </span><span class="spacer"></span></div></div></div></div>
<div id="category_posts_sub_menu_78" class="category_posts_sub_menu hidden" data-cid="78"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/">
				
				<img itemprop="image" alt="Diego-Costa-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Diego-Costa-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="25,000 fans welcome Diego Costa back to Atletico Madrid" target="_self" href="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/">25,000 fans welcome Diego Costa back to Atletico Madrid</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T21:41:52+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T21:41:52+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/football-sports/epl-man-city-escape-palace-defeat-maintain-record/">
				
				<img itemprop="image" alt="Christian-Benteke-is-foiled-by-Eliaquim-Mangala-and-Ederson-during-the-encounter-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Christian-Benteke-is-foiled-by-Eliaquim-Mangala-and-Ederson-during-the-encounter-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="EPL: Man City escape Palace defeat, maintain record" target="_self" href="http://www.nan.ng/football-sports/epl-man-city-escape-palace-defeat-maintain-record/">EPL: Man City escape Palace defeat, maintain record</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T17:40:54+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T17:40:54+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/sports/braves-battle-experience-mark-dball-basketball-final/">
				
				<img itemprop="image" alt="Basketball-net-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Basketball-net-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Braves battle Experience in Mark d’Ball basketball final" target="_self" href="http://www.nan.ng/sports/braves-battle-experience-mark-dball-basketball-final/">Braves battle Experience in Mark d’Ball basketball final</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T13:06:06+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T13:09:45+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/football-sports/united-lose-points-lukaku-old-trafford/">
				
				<img itemprop="image" alt="IMG_5760-e1514669428605-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5760-e1514669428605-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="United lose points, Lukaku at Old Trafford" target="_self" href="http://www.nan.ng/football-sports/united-lose-points-lukaku-old-trafford/">United lose points, Lukaku at Old Trafford</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-30T22:41:02+00:00">
	    <meta itemprop="dateModified" content="2017-12-30T22:41:02+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/sports/5-star-chelsea-crush-stokes-liverpool-edge-leicester/">
				
				<img itemprop="image" alt="Danny-Drinkwater-being-congratulated-by-team-mates-after-scoring-for-Chelsea--e1514659804727-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Danny-Drinkwater-being-congratulated-by-team-mates-after-scoring-for-Chelsea--e1514659804727-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="5-star Chelsea crush Stoke, Liverpool edge Leicester" target="_self" href="http://www.nan.ng/sports/5-star-chelsea-crush-stokes-liverpool-edge-leicester/">5-star Chelsea crush Stoke, Liverpool edge Leicester</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-30T19:52:41+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T06:54:44+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/sports/serena-williams-suffers-defeat-comeback/">
				
				<img itemprop="image" alt="Serena-Williams-at-the-mubadala-Championship-in-Abu-Dhabi-e1514649447512-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Serena-Williams-at-the-mubadala-Championship-in-Abu-Dhabi-e1514649447512-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Serena Williams suffers defeat  on comeback" target="_self" href="http://www.nan.ng/sports/serena-williams-suffers-defeat-comeback/">Serena Williams suffers defeat  on comeback</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-30T17:01:28+00:00">
	    <meta itemprop="dateModified" content="2017-12-30T18:54:41+00:00">
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"><div class="category_links_wrap"><span class="category_links megamenu-tags"><span>In this category: </span> <a href="http://www.nan.ng/tag/atletico-madrid/">Atletico Madrid</a>  <a href="http://www.nan.ng/tag/diego-costa/">Diego Costa</a>  <a href="http://www.nan.ng/tag/crystal-palace/">Crystal Palace</a>  <a href="http://www.nan.ng/tag/manchester-city/">Manchester City</a>  <a href="http://www.nan.ng/tag/basketball/">Basketball</a>  <a href="http://www.nan.ng/tag/mark-dball/">Mark d’Ball</a>  <a href="http://www.nan.ng/tag/otukpo-benue/">Otukpo Benue</a>  <a href="http://www.nan.ng/tag/manchester-united/">Manchester United</a>  <a href="http://www.nan.ng/tag/romelu-lukaku/">Romelu Lukaku</a>  <a href="http://www.nan.ng/tag/chelsea/">Chelsea</a>  <a href="http://www.nan.ng/tag/english-premier-league/">English Premier League</a>  <a href="http://www.nan.ng/tag/stoke-city/">Stoke City</a>  <a href="http://www.nan.ng/tag/jelena-ostapenko/">Jelena Ostapenko</a>  <a href="http://www.nan.ng/tag/mubadala-world-tennis-championships/">Mubadala World Tennis Championships</a>  <a href="http://www.nan.ng/tag/serena-williams/">Serena Williams</a> </span><span class="spacer"></span></div></div></div></div>
<div id="category_posts_sub_menu_2" class="category_posts_sub_menu hidden" data-cid="2"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/entertainment/indian-actor-rajinikanth-dumps-acting-for-politics/">
				
				<img itemprop="image" alt="Asia’s-highest-paid-actor-Rajinikanth-1-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Asia’s-highest-paid-actor-Rajinikanth-1-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Indian actor Rajinikanth dumps acting for politics" target="_self" href="http://www.nan.ng/entertainment/indian-actor-rajinikanth-dumps-acting-for-politics/">Indian actor Rajinikanth dumps acting for politics</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T12:11:21+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T12:11:21+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/entertainment/chronology-deaths-2017/">
				
				<img itemprop="image" alt="Germany-Helmut-Kohl-honoured-in-death-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/07/Germany-Helmut-Kohl-honoured-in-death-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Chronology of deaths in 2017" target="_self" href="http://www.nan.ng/entertainment/chronology-deaths-2017/">Chronology of deaths in 2017</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-30T09:09:04+00:00">
	    <meta itemprop="dateModified" content="2017-12-30T09:10:12+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/entertainment/balopi-botswana-queen-wins-calabars-miss-africa-beauty-contest/">
				
				<img itemprop="image" alt="thumbnail-2-3-e1514448169801-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/thumbnail-2-3-e1514448169801-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Balopi Botswana queen wins Calabar&#8217;s Miss Africa beauty contest" target="_self" href="http://www.nan.ng/entertainment/balopi-botswana-queen-wins-calabars-miss-africa-beauty-contest/">Balopi Botswana queen wins Calabar&#8217;s Miss Africa beauty contest</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-28T09:08:03+00:00">
	    <meta itemprop="dateModified" content="2017-12-28T09:08:03+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/sports/yuletide-otukpo-bubbles-mark-dball-competition-returns/">
				
				<img itemprop="image" alt="A-team-at-the-Mark-d-Ball-basketball-competition-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/A-team-at-the-Mark-d-Ball-basketball-competition-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Yuletide: Otukpo bubbles as Mark d’Ball competition returns" target="_self" href="http://www.nan.ng/sports/yuletide-otukpo-bubbles-mark-dball-competition-returns/">Yuletide: Otukpo bubbles as Mark d’Ball competition returns</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-27T14:39:47+00:00">
	    <meta itemprop="dateModified" content="2017-12-27T14:43:54+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/entertainment/xmas-fun-seekers-optimistic-better-nigeria/">
				
				<img itemprop="image" alt="Fun-seekers-in-FCT-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/09/Fun-seekers-in-FCT-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Xmas: Fun seekers optimistic of better Nigeria" target="_self" href="http://www.nan.ng/entertainment/xmas-fun-seekers-optimistic-better-nigeria/">Xmas: Fun seekers optimistic of better Nigeria</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-27T06:24:45+00:00">
	    <meta itemprop="dateModified" content="2017-12-27T06:24:45+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/entertainment/heather-menzies-urich-star-sound-music-dies/">
				
				<img itemprop="image" alt="Heather-Menzies-Urich-left-e1514280110521-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Heather-Menzies-Urich-left-e1514280110521-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Heather Menzies-Urich, star of &#8216;The Sound of Music&#8217; dies" target="_self" href="http://www.nan.ng/entertainment/heather-menzies-urich-star-sound-music-dies/">Heather Menzies-Urich, star of &#8216;The Sound of Music&#8217; dies</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-26T10:26:11+00:00">
	    <meta itemprop="dateModified" content="2017-12-26T10:26:11+00:00">
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"><div class="category_links_wrap"><span class="category_links megamenu-tags"><span>In this category: </span> <a href="http://www.nan.ng/tag/india/">India</a>  <a href="http://www.nan.ng/tag/india-film-maker/">India film maker</a>  <a href="http://www.nan.ng/tag/rajinikanth/">Rajinikanth</a>  <a href="http://www.nan.ng/tag/2017-deaths/">2017 deaths</a>  <a href="http://www.nan.ng/tag/botswana-queen/">Botswana Queen</a>  <a href="http://www.nan.ng/tag/gaseangwe-balopi/">Gaseangwe Balopi</a>  <a href="http://www.nan.ng/tag/miss-africa-beauty-pageant/">Miss Africa Beauty Pageant</a>  <a href="http://www.nan.ng/tag/mark-dball/">Mark d’Ball</a>  <a href="http://www.nan.ng/tag/otukpo-benue/">Otukpo Benue</a>  <a href="http://www.nan.ng/tag/senator-david-mark/">Senator David Mark</a>  <a href="http://www.nan.ng/tag/boxing-day/">Boxing day</a>  <a href="http://www.nan.ng/tag/fun-seekers/">Fun-seekers</a>  <a href="http://www.nan.ng/tag/xmas/">Xmas</a>  <a href="http://www.nan.ng/tag/heather-menzies-urich/">Heather Menzies-Urich</a>  <a href="http://www.nan.ng/tag/the-sound-of-music-movie/">The Sound of Music movie</a> </span><span class="spacer"></span></div></div></div></div>
<div id="category_posts_sub_menu_52" class="category_posts_sub_menu hidden" data-cid="52"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/pharmacists-yield-to-senates-intervention-form-drugs-control-group/">
				
				<img itemprop="image" alt="Drugs-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/08/Drugs-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Pharmacists yield to Senate’s intervention, form drugs control group" target="_self" href="http://www.nan.ng/news/pharmacists-yield-to-senates-intervention-form-drugs-control-group/">Pharmacists yield to Senate’s intervention, form drugs control group</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-31T16:58:56+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T20:48:51+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/health/institute-focuses-on-headquarters-hiv-campaign-in-schools/">
				
				<img itemprop="image" alt="CEO-Dr.-Patrick-Dakum-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/CEO-Dr.-Patrick-Dakum-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Institute focuses on headquarters, HIV campaign in schools" target="_self" href="http://www.nan.ng/health/institute-focuses-on-headquarters-hiv-campaign-in-schools/">Institute focuses on headquarters, HIV campaign in schools</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-26T07:36:43+00:00">
	    <meta itemprop="dateModified" content="2017-12-26T07:36:43+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/health/smokers-tomatoes-apples-can-repair-damaged-lungs/">
				
				<img itemprop="image" alt="Tomatoes-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/10/Tomatoes-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Smokers: Tomatoes, apples can repair damaged lungs" target="_self" href="http://www.nan.ng/health/smokers-tomatoes-apples-can-repair-damaged-lungs/">Smokers: Tomatoes, apples can repair damaged lungs</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-24T10:52:23+00:00">
	    <meta itemprop="dateModified" content="2017-12-24T10:52:23+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/health/84772/">
				
				<img itemprop="image" alt="MDCN-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/MDCN-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Group passes vote of confidence in MDCN" target="_self" href="http://www.nan.ng/health/84772/">Group passes vote of confidence in MDCN</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-22T15:12:37+00:00">
	    <meta itemprop="dateModified" content="2017-12-22T15:12:37+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/health/buhari-pledges-increased-investment-health-sector/">
				
				<img itemprop="image" alt="Buhari-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Buhari-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Buhari pledges increased investment in health sector" target="_self" href="http://www.nan.ng/health/buhari-pledges-increased-investment-health-sector/">Buhari pledges increased investment in health sector</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-21T15:23:30+00:00">
	    <meta itemprop="dateModified" content="2017-12-21T15:23:30+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/drug-abuse-senate-goes-after-importers-distributors/">
				
				<img itemprop="image" alt="Presient-of-the-Senate-Dr-Bukola-Saraki-with-Kano-Emir-Sanusi-Lamido-Sanusi-at-a-roundtable-on-drug-abuse-in-Kano-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Presient-of-the-Senate-Dr-Bukola-Saraki-with-Kano-Emir-Sanusi-Lamido-Sanusi-at-a-roundtable-on-drug-abuse-in-Kano-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Drug abuse: Senate goes after importers, distributors" target="_self" href="http://www.nan.ng/news/drug-abuse-senate-goes-after-importers-distributors/">Drug abuse: Senate goes after importers, distributors</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-18T14:30:32+00:00">
	    <meta itemprop="dateModified" content="2017-12-18T14:34:11+00:00">
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"><div class="category_links_wrap"><span class="category_links megamenu-tags"><span>In this category: </span> <a href="http://www.nan.ng/tag/codeine/">Codeine</a>  <a href="http://www.nan.ng/tag/drug-abuse/">Drug Abuse</a>  <a href="http://www.nan.ng/tag/pharmacists-council-of-nigeria/">Pharmacists Council of Nigeria</a>  <a href="http://www.nan.ng/tag/ihvn/">IHVN</a>  <a href="http://www.nan.ng/tag/lungs/">Lungs</a>  <a href="http://www.nan.ng/tag/smokers/">Smokers</a>  <a href="http://www.nan.ng/tag/tomatoes/">Tomatoes</a>  <a href="http://www.nan.ng/tag/medical-and-dental-council-of-nigeria-mdcn/">Medical and Dental Council of Nigeria (MDCN)</a>  <a href="http://www.nan.ng/tag/transparency-advocacy-initiative-for-development-taid/">Transparency Advocacy Initiative for Development (TAID)</a>  <a href="http://www.nan.ng/tag/health-sector/">Health Sector</a>  <a href="http://www.nan.ng/tag/president-of-the-senate-dr-bukola-saraki/">President of the Senate Dr Bukola Saraki</a>  <a href="http://www.nan.ng/tag/roundtable-on-drug-abuse/">Roundtable on drug abuse</a> </span><span class="spacer"></span></div></div></div></div>
<div id="category_posts_sub_menu_57" class="category_posts_sub_menu hidden" data-cid="57"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/lifestyle/india-jail-muslims-divorcing-wives-triple-talaq/">
				
				<img itemprop="image" alt="Indian-Prime-Minister-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Indian-Prime-Minister-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="India to jail muslims divorcing wives with &#8216;triple talaq&#8217;" target="_self" href="http://www.nan.ng/lifestyle/india-jail-muslims-divorcing-wives-triple-talaq/">India to jail muslims divorcing wives with &#8216;triple talaq&#8217;</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-28T09:44:03+00:00">
	    <meta itemprop="dateModified" content="2017-12-28T09:44:03+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/entertainment/balopi-botswana-queen-wins-calabars-miss-africa-beauty-contest/">
				
				<img itemprop="image" alt="thumbnail-2-3-e1514448169801-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/thumbnail-2-3-e1514448169801-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Balopi Botswana queen wins Calabar&#8217;s Miss Africa beauty contest" target="_self" href="http://www.nan.ng/entertainment/balopi-botswana-queen-wins-calabars-miss-africa-beauty-contest/">Balopi Botswana queen wins Calabar&#8217;s Miss Africa beauty contest</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-28T09:08:03+00:00">
	    <meta itemprop="dateModified" content="2017-12-28T09:08:03+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/lifestyle/50th-birthday-buhari-hails-dogaras-humility/">
				
				<img itemprop="image" alt="Dogara-prays-for-Buhari-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/05/Dogara-prays-for-Buhari-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="50th Birthday: Buhari hails Dogara&#8217;s humility" target="_self" href="http://www.nan.ng/lifestyle/50th-birthday-buhari-hails-dogaras-humility/">50th Birthday: Buhari hails Dogara&#8217;s humility</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-26T12:25:59+00:00">
	    <meta itemprop="dateModified" content="2017-12-26T12:25:59+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/lifestyle/osinbajo-santa-claus-hat-wishes-nigerians-merry-xmas/">
				
				<img itemprop="image" alt="IMG_5734-e1513993123785-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5734-e1513993123785-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Osinbajo in Santa Claus hat wishes Nigerians Merry Xmas" target="_self" href="http://www.nan.ng/lifestyle/osinbajo-santa-claus-hat-wishes-nigerians-merry-xmas/">Osinbajo in Santa Claus hat wishes Nigerians Merry Xmas</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-23T02:42:44+00:00">
	    <meta itemprop="dateModified" content="2017-12-23T08:58:30+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/220000-women-sexually-harassed-france/">
				
				<img itemprop="image" alt="IMG_5730-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5730-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Over 220,000 women sexually harassed in France" target="_self" href="http://www.nan.ng/news/220000-women-sexually-harassed-france/">Over 220,000 women sexually harassed in France</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-22T09:34:15+00:00">
	    <meta itemprop="dateModified" content="2017-12-22T09:34:15+00:00">
	    
							</div>
										<div class="category_submenu_post col-6" style="width:16.666666666667%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/adamawa-queen-emerges-miss-nigeria/">
				
				<img itemprop="image" alt="IMG_5727-e1513929463197-174x116.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5727-e1513929463197-174x116.jpg" width="174" height="116" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Adamawa Queen emerges Miss Nigeria" target="_self" href="http://www.nan.ng/news/adamawa-queen-emerges-miss-nigeria/">Adamawa Queen emerges Miss Nigeria</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2017-12-22T07:07:34+00:00">
	    <meta itemprop="dateModified" content="2017-12-22T09:02:31+00:00">
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"><div class="category_links_wrap"><span class="category_links megamenu-tags"><span>In this category: </span> <a href="http://www.nan.ng/tag/ban-of-divorce/">Ban of divorce</a>  <a href="http://www.nan.ng/tag/india/">India</a>  <a href="http://www.nan.ng/tag/triple-talaq/">Triple talaq</a>  <a href="http://www.nan.ng/tag/botswana-queen/">Botswana Queen</a>  <a href="http://www.nan.ng/tag/gaseangwe-balopi/">Gaseangwe Balopi</a>  <a href="http://www.nan.ng/tag/miss-africa-beauty-pageant/">Miss Africa Beauty Pageant</a>  <a href="http://www.nan.ng/tag/50th-birthday/">50th birthday</a>  <a href="http://www.nan.ng/tag/speaker-yakubu-dogara/">Speaker Yakubu Dogara</a>  <a href="http://www.nan.ng/tag/christmas/">Christmas</a>  <a href="http://www.nan.ng/tag/vice-president-yemi-osinbajo/">Vice-President Yemi Osinbajo</a>  <a href="http://www.nan.ng/tag/french-women/">French women</a>  <a href="http://www.nan.ng/tag/sexual-harassment/">sexual harassment</a>  <a href="http://www.nan.ng/tag/mildred-ehiguese/">Mildred Ehiguese</a>  <a href="http://www.nan.ng/tag/miss-nigeria/">Miss Nigeria</a> </span><span class="spacer"></span></div></div></div></div>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
	<div class="logo-bar-inner">
		<div class="row valign-middle collapse">
			
			
	
			<div class="small-4 column">
				
				<div class="left r-padding "><a href="http://nan.ng/"><img src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/08/NAN-static-logo.png" width="120px"/></a></div>	
			
			</div>	
			
			<div class="small-8 column">
				
								
				<div class="right ad-zone"><div id='c9918_15_1' class='sam-container sam-place' data-sam='0'><div style="margin: 25px 0 10px">
 <a href="https://goo.gl/U8TjL2"><img src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/05/dangote_728x90.jpg" /></a>
</div>

</div></div>
					
					
				
			</div>	
			
			
		
		</div>
	</div>
</div>

							
												
						<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81664056-1', 'auto');
  ga('send', 'pageview');

</script>



					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-85322 post type-post status-publish format-standard has-post-thumbnail hentry category-football-sports category-sports tag-atletico-madrid tag-diego-costa" itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-85322" class="article-header-above" data-postid="85322" data-guid="http://www.nan.ng/?p=85322" data-permalink="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header none">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				25,000 fans welcome Diego Costa back to Atletico Madrid 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
												
					
													<div class="inline xt-post-date-wrap show-for-small">
									    <time class=" xt-post-date" datetime="2017-12-31T21:41:52+00:00" itemprop="datePublished">4 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:41:52+00:00">
									</div>	
												
													<div class="inline xt-post-stats-wrap show-for-small">
										
		<div class="stats mini right xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 162</span>
				<meta itemprop="interactionCount" content="UserPageVisits:162"/>
				
								<span class="comments">
						
											<a href="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/#respond_85322"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    							</div>	
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
		<div style="margin: 20px; text-align: center">
		<script>
var staticSizesEboundDynamicAdsDesktop = ["970x90"];
var staticSizesEboundDynamicAdsTablet = ["728x90"];
var staticSizesEboundDynamicAdsMobile = ["300x250"];
</script>
<script src='//publisher.eboundservices.com/dynamicAds/staticScript.js'></script> 

	</div>

</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						

<!--Single Article -->	
	
<article id="post-85322" data-postid="85322" data-guid="http://www.nan.ng/?p=85322" data-permalink="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/">

		
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="10" data-margin_bottom="0"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2017-12-31T21:41:52+00:00" itemprop="datePublished">4 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:41:52+00:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">		
		<div class="stats mini xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 162</span>
				<meta itemprop="interactionCount" content="UserPageVisits:162"/>
				
								<span class="comments">
						
											<a href="http://www.nan.ng/football-sports/25000-fans-welcome-diego-costa-back-atletico-madrid/#respond_85322"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">		<aside id="smart-sidebar-widget-zone" class="smart-sidebar-widget-zone show-for-medium-up content__side widget-area widget-area--smart-content-sidebar-widget-zone">
		<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget5e0fa71604d188a5cabc7f793227f2d3_style" class="widget-instance-style" scoped>
		        #xtwidget5e0fa71604d188a5cabc7f793227f2d3 .xt-post-title,#xtwidget5e0fa71604d188a5cabc7f793227f2d3 .xt-post-title > a{font-size:16px;line-height:24px;}@media only screen and (max-width:849px){#xtwidget5e0fa71604d188a5cabc7f793227f2d3 .xt-post-title,#xtwidget5e0fa71604d188a5cabc7f793227f2d3 .xt-post-title > a{font-size:16px!important;}}
		        </style><div id="xtwidget5e0fa71604d188a5cabc7f793227f2d3" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Related </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap posts-list-small list" >
    			<li class="post-61302 post type-post status-publish format-standard has-post-thumbnail hentry category-football-sports category-sports tag-chelsea tag-diego-costa tag-leicester-city tag-marcos-alonso" itemscope="" itemtype="http://schema.org/BlogPosting">
			<div class="row collapse ">
						
            			    
				<div class="small-12 large-12 column left last">
					<div class="meta default-meta side">
					
						                		                						<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Costa-less Chelsea maul Leicester" target="_self" href="http://www.nan.ng/football-sports/costa-less-chelsea-maul-leicester/">Costa-less Chelsea maul Leicester</a>

			</h5>
				
                			
                		                		                				
	    <meta itemprop="datePublished" content="2017-01-15T00:36:09+00:00">
	    <meta itemprop="dateModified" content="2017-01-15T00:36:09+00:00">
	    
		                                                		
	    <meta itemprop="image" content="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/01/Alonso-middle-restore-Chelsea-to-winning-ways-270x180.jpg">
	    
		                        
					</div>
				</div>
				
			 				
					
			</div>
		</li>	
        		<li class="post-61251 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-anthonio-conte tag-diego-costa" itemscope="" itemtype="http://schema.org/BlogPosting">
			<div class="row collapse ">
						
            			    
				<div class="small-12 large-12 column left last">
					<div class="meta default-meta side">
					
						                		                						<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="‘Go to China’, Conte blasts Costa" target="_self" href="http://www.nan.ng/news/go-china-conte-tells-costa/">‘Go to China’, Conte blasts Costa</a>

			</h5>
				
                			
                		                		                				
	    <meta itemprop="datePublished" content="2017-01-14T11:39:22+00:00">
	    <meta itemprop="dateModified" content="2017-01-14T11:39:22+00:00">
	    
		                                                		
	    <meta itemprop="image" content="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/08/report-chelsea-v-west-ham.img_-270x180.jpg">
	    
		                        
					</div>
				</div>
				
			 				
					
			</div>
		</li>	
        		<li class="post-54848 post type-post status-publish format-standard has-post-thumbnail hentry category-football-sports category-sports tag-atletico-madrid tag-barcelona tag-la-liga tag-yannick-ferreira-carrasco" itemscope="" itemtype="http://schema.org/BlogPosting">
			<div class="row collapse ">
						
            			    
				<div class="small-12 large-12 column left last">
					<div class="meta default-meta side">
					
						                		                						<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="7-star Atletico lead La Liga goal feast" target="_self" href="http://www.nan.ng/football-sports/7-star-atletico-lead-la-liga-goal-feast/">7-star Atletico lead La Liga goal feast</a>

			</h5>
				
                			
                		                		                				
	    <meta itemprop="datePublished" content="2016-10-15T22:14:12+00:00">
	    <meta itemprop="dateModified" content="2016-10-15T22:16:30+00:00">
	    
		                                                		
	    <meta itemprop="image" content="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/10/GmzqqsZ4Wy_carrasco_gol_2-1.jpg-270x180.jpg">
	    
		                        
					</div>
				</div>
				
			 				
					
			</div>
		</li>	
        		<li class="post-56124 post type-post status-publish format-standard has-post-thumbnail hentry category-football-sports category-sports tag-arsenal tag-atletico-madrid tag-bayern-munich tag-psg tag-uefa-champions-league" itemscope="" itemtype="http://schema.org/BlogPosting">
			<div class="row collapse ">
						
            			    
				<div class="small-12 large-12 column left last">
					<div class="meta default-meta side">
					
						                		                						<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Arsenal, Atletico, Bayern: Routes to R16" target="_self" href="http://www.nan.ng/football-sports/arsenal-psg-atletic-bayern-routes-to-r16/">Arsenal, Atletico, Bayern: Routes to R16</a>

			</h5>
				
                			
                		                		                				
	    <meta itemprop="datePublished" content="2016-11-02T07:49:49+00:00">
	    <meta itemprop="dateModified" content="2016-11-02T17:57:30+00:00">
	    
		                                                		
	    <meta itemprop="image" content="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/CwNWlzIWYAA6M1R-270x180.jpg">
	    
		                        
					</div>
				</div>
				
			 				
					
			</div>
		</li>	
            	</ul>
	    </div></div></div></aside>		</aside>
		</div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
									<div class="xtss-above-post">
										</div>
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<figure id="attachment_85324" style="max-width: 620px" class="wp-caption alignnone"><img src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Diego-Costa.jpg" alt="" width="620" height="360" class="size-full wp-image-85324" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Diego-Costa.jpg 620w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Diego-Costa-300x174.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Diego Costa: unveiled as Atletico Madrid player</figcaption></figure>
<p>Twenty five thousand fans of Atletico Madrid welcomed new signings Diego Costa and Vitolo on Sunday at Wanda Metropolitano as the Spanish club&#8217;s transfer ban finally comes to an end.</p>
<p>Atletico had been unable to register new signings in last summer&#8217;s transfer window after being handed a ban by FIFA for irregularities in relation to the transfers of minors.</p>
<p>But they had already agreed deals to bring Spain striker Costa back to the club from Chelsea and sign winger Vitolo from Sevilla. Both will be able to make their debuts with the winter window opening on Monday.<figure id="attachment_85323" style="max-width: 700px" class="wp-caption alignnone"><img src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Atletico-Madrid-Vitolo-e1514752895856.jpg" alt="" width="700" height="406" class="size-full wp-image-85323" /><figcaption class="wp-caption-text">Vitolo: also unveiled today by Atletico Madrid</figcaption></figure></p>
<p>&#8220;I know there is a lot of competition, that they have a lot of goals in them,&#8221; said Costa, 29, of the prospect of competing with the likes of Antoine Griezmann and Fernando Torres for a starting berth in Diego Simeone&#8217;s side.</p>
<p>It was in September that Atletico announced the signing of Costa, with Spanish media saying they had agreed to pay Chelsea around 60 million euros ($71.3 million) to bring back a player who starred for them when they won La Liga and reached the Champions League final in 2013/14.</p>
<p>Costa, who has signed a deal through to 2021, scored 20 goals for Chelsea as they won last season&#8217;s Premier League title but fell out with Antonio Conte, his manager in west London.</p>
<p>Atletico also agreed in the summer to pay the 37.5 million-euro buyout clause to sign Vitolo from Sevilla.</p>
<p>He has spent the first half of this season on loan at Las Palmas although he has recently been sidelined with a thigh injury.</p>
<p>&#8220;The injury is behind me. I have spent the last month working with the physios. It&#8217;s forgotten about now,&#8221; said the 28-year-old Spain winger.</p>
<p>Atletico, who moved into a new 68,000-seat stadium, the Wanda Metropolitano, at the start of this season, failed to make it out of the Champions League group stage.</p>
<p>However, Simeone&#8217;s side are the nearest challengers to leaders Barcelona in La Liga, sitting nine points behind in second place with more than half the season still remaining.</p>
<p>They face lower-league Lleida in the Copa del Rey on Wednesday before returning to league action at home to Getafe at the weekend.</p>
	
			
		</div>
		<div class="xt-votes" data-postid="85322"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="85322"><span class="fa fa-thumbs-o-up"></span> I found this interesting</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="85322"><span class="fa fa-thumbs-o-down"></span> I didin't find this interesting</a></p></div>				
								
					<div class="xtss-below-post">
										</div>
					
							

			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				<div style="text-align: center">
		<script>
var staticSizesEboundDynamicAdsDesktop = ["336x280"];
var staticSizesEboundDynamicAdsTablet = ["336x280"];
var staticSizesEboundDynamicAdsMobile = ["336x280"];
</script>
<script src='//publisher.eboundservices.com/dynamicAds/staticScript.js'></script> 
		</div>

		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
								
		
				<hr class="comments-top">
				
		<div id="comments_85322">
		
				
				
									
										<h3 class="comment-reply-title">Join the Conversation</h3>	
						
													
					<div class="article-comments post-85322">
				
						
<div id="disqus_thread">
    </div>

	
					</div>
					
								
												
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="10" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside id="simple_ads_manager_widget-5" class="widget simple_ads_manager_widget"><div id='c4526_7_2' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nan.ng 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8114913045414370"
     data-ad-slot="1830933141"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget85b736b7859203049b82c8497a8d175f_style" class="widget-instance-style" scoped>
		        #xtwidget85b736b7859203049b82c8497a8d175f .xt-post-title,#xtwidget85b736b7859203049b82c8497a8d175f .xt-post-title > a{font-size:16px;line-height:20px;}#xtwidget85b736b7859203049b82c8497a8d175f .xt-post-title:not(.bold),#xtwidget85b736b7859203049b82c8497a8d175f .xt-post-title:not(.bold) > a{font-weight:400;}#xtwidget85b736b7859203049b82c8497a8d175f .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidget85b736b7859203049b82c8497a8d175f .xt-post-title,#xtwidget85b736b7859203049b82c8497a8d175f .xt-post-title > a{font-size:16px!important;}}@media only screen and (max-width:849px){#xtwidget85b736b7859203049b82c8497a8d175f .xt-post-excerpt{font-size:16px!important;}}
		        </style><div id="xtwidget85b736b7859203049b82c8497a8d175f" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Most Read </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list numeric-list xt-ajax-wrap list" >
    			<li class=" show-thumbs" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    			<div class="small-12 medium-4 column first">
                 		
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/pharmacists-yield-to-senates-intervention-form-drugs-control-group/">
				
				<img itemprop="image" alt="Drugs-165x140.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/08/Drugs-165x140.jpg" width="165" height="140" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					</div>
			            				
            <div class="small-12 medium-8 column last">
				<div class="meta default-meta side">
				
							
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/health/" title="View all posts in Health"><span itemprop="articleSection">Health</span></a>				
				
				
		</span>
	
										
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Pharmacists yield to Senate’s intervention, form drugs control group" target="_self" href="http://www.nan.ng/news/pharmacists-yield-to-senates-intervention-form-drugs-control-group/">Pharmacists yield to Senate’s intervention, form drugs control group</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-12-31T16:58:56+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T20:48:51+00:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" show-thumbs" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    			<div class="small-12 medium-4 column first">
                 		
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/un-issues-red-alert-warns-world/">
				
				<img itemprop="image" alt="UN-Secretary-General-António-Guterres-165x140.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/02/UN-Secretary-General-António-Guterres-165x140.jpg" width="165" height="140" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					</div>
			            				
            <div class="small-12 medium-8 column last">
				<div class="meta default-meta side">
				
							
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/headlines/" title="View all posts in headlines"><span itemprop="articleSection">headlines</span></a>				
				
				
		</span>
	
										
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="UN issues red alert, warns world" target="_self" href="http://www.nan.ng/news/un-issues-red-alert-warns-world/">UN issues red alert, warns world</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-12-31T10:49:41+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T10:49:41+00:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" show-thumbs" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    			<div class="small-12 medium-4 column first">
                 		
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/liberia-weah-makes-victory-speech-warns-against-graft/">
				
				<img itemprop="image" alt="George-won-election-but-was-stopped-by-faulty-sound-system-165x140.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/George-won-election-but-was-stopped-by-faulty-sound-system-165x140.jpg" width="165" height="140" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					</div>
			            				
            <div class="small-12 medium-8 column last">
				<div class="meta default-meta side">
				
							
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
										
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Liberia: Weah makes victory speech, warns against graft" target="_self" href="http://www.nan.ng/news/liberia-weah-makes-victory-speech-warns-against-graft/">Liberia: Weah makes victory speech, warns against graft</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-12-31T11:03:48+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T11:04:25+00:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" show-thumbs" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    			<div class="small-12 medium-4 column first">
                 		
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/30-die-new-years-eve-road-crash/">
				
				<img itemprop="image" alt="Scene-of-the-ghastly-crash-in-West-Kenya-e1514709201179-165x140.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Scene-of-the-ghastly-crash-in-West-Kenya-e1514709201179-165x140.jpg" width="165" height="140" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					</div>
			            				
            <div class="small-12 medium-8 column last">
				<div class="meta default-meta side">
				
							
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
										
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="30 die in New Year&#8217;s eve road accident" target="_self" href="http://www.nan.ng/news/30-die-new-years-eve-road-crash/">30 die in New Year&#8217;s eve road accident</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-12-31T09:42:29+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T13:58:19+00:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" show-thumbs" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    			<div class="small-12 medium-4 column first">
                 		
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/extortion-allegation-worries-buratai/">
				
				<img itemprop="image" alt="General-Buratai-165x140.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/General-Buratai-165x140.jpg" width="165" height="140" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
					</div>
			            				
            <div class="small-12 medium-8 column last">
				<div class="meta default-meta side">
				
							
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
										
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Extortion allegation worries Buratai" target="_self" href="http://www.nan.ng/news/extortion-allegation-worries-buratai/">Extortion allegation worries Buratai</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-12-31T11:14:10+00:00">
	    <meta itemprop="dateModified" content="2017-12-31T11:14:10+00:00">
	    
								                
				</div>
            </div>	
		</li>	
            	</ul>
	    </div></div></div></aside><aside id="simple_ads_manager_widget-6" class="widget simple_ads_manager_widget"><div id='c5334_16_3' class='sam-container sam-place' data-sam='0'><a  href='https://goo.gl/U8TjL2' target='_blank'><img src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/05/dangote_160x600_banner.jpg'  alt=''  /></a></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget1e38611115e9b8c820c2cf3ad378120b_style" class="widget-instance-style" scoped>
		        #xtwidget1e38611115e9b8c820c2cf3ad378120b .xt-post-title,#xtwidget1e38611115e9b8c820c2cf3ad378120b .xt-post-title > a{font-size:16px;line-height:20px;}#xtwidget1e38611115e9b8c820c2cf3ad378120b .xt-post-title:not(.bold),#xtwidget1e38611115e9b8c820c2cf3ad378120b .xt-post-title:not(.bold) > a{font-weight:400;}#xtwidget1e38611115e9b8c820c2cf3ad378120b .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget1e38611115e9b8c820c2cf3ad378120b .posts-grid > li{padding:0 10px 20px;}@media only screen and (max-width:849px){#xtwidget1e38611115e9b8c820c2cf3ad378120b .xt-post-title,#xtwidget1e38611115e9b8c820c2cf3ad378120b .xt-post-title > a{font-size:16px!important;}}
		        </style><div id="xtwidget1e38611115e9b8c820c2cf3ad378120b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Latest </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-category-stats-over meta-options medium-block-grid-3 large-block-grid-5" >
    				
    	<li class="post-85327 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-panama-flagged-ship tag-south-korea" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/news/south-korea-seizes-second-ship-transferring-oil-north/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/DQ56j6eX0AIr0XK-480x320.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/south-korea-seizes-second-ship-transferring-oil-north/">
				
				<img width="480" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/DQ56j6eX0AIr0XK-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" itemprop="image" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/DQ56j6eX0AIr0XK-480x320.jpg 480w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/DQ56j6eX0AIr0XK-165x110.jpg 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/DQ56j6eX0AIr0XK-270x180.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="South Korea seizes second ship transferring oil to North" target="_self" href="http://www.nan.ng/news/south-korea-seizes-second-ship-transferring-oil-north/">South Korea seizes second ship transferring oil to North</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T22:21:45+00:00" itemprop="datePublished">4 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T22:21:45+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85326 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gaza-rocket" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/news/israel-iran-supplying-missiles-hamas-gaza-strip/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Heavy-bombardment-of-Gaza-strip-480x320.png)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/israel-iran-supplying-missiles-hamas-gaza-strip/">
				
				<img width="480" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Heavy-bombardment-of-Gaza-strip-480x320.png" class="attachment-xt-large wp-post-image" alt="" itemprop="image" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Heavy-bombardment-of-Gaza-strip-480x320.png 480w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Heavy-bombardment-of-Gaza-strip-165x110.png 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Heavy-bombardment-of-Gaza-strip-270x180.png 270w" sizes="(max-width: 480px) 100vw, 480px" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Israel: Iran supplying missiles to Hamas in Gaza Strip" target="_self" href="http://www.nan.ng/news/israel-iran-supplying-missiles-hamas-gaza-strip/">Israel: Iran supplying missiles to Hamas in Gaza Strip</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T21:59:02+00:00" itemprop="datePublished">4 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:59:02+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85325 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fireworks-in-sydney tag-new-year-celebration" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/news/fireworks-light-sydney-asia-takes-first-step-2018/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-480x320.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/fireworks-light-sydney-asia-takes-first-step-2018/">
				
				<img width="480" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" itemprop="image" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-480x320.jpg 480w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-165x110.jpg 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-270x180.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Fireworks light up Sydney as Asia takes first step into 2018" target="_self" href="http://www.nan.ng/news/fireworks-light-sydney-asia-takes-first-step-2018/">Fireworks light up Sydney as Asia takes first step into 2018</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T21:53:00+00:00" itemprop="datePublished">4 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T22:14:42+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85321 post type-post status-publish format-standard hentry category-news tag-catholic-church-protests tag-dr-congo tag-president-kabila" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/news/kabila-troops-kill-8-protesters-wound-many/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/images/placeholder.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/kabila-troops-kill-8-protesters-wound-many/">
				
				<img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/images/placeholder.jpg">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Kabila troops kill 8 protesters, arrest many" target="_self" href="http://www.nan.ng/news/kabila-troops-kill-8-protesters-wound-many/">Kabila troops kill 8 protesters, arrest many</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T21:19:37+00:00" itemprop="datePublished">5 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T21:19:37+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85319 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-offbeat tag-american-scammer tag-michael-neu" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/news/american-scammer-michael-neu-calls-nigerian-prince/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Michael-Neu-the-Nigerian-Prince-457x320.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/american-scammer-michael-neu-calls-nigerian-prince/">
				
				<img width="457" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Michael-Neu-the-Nigerian-Prince-457x320.jpg" class="attachment-xt-large wp-post-image" alt="" itemprop="image" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="American scammer Michael Neu who calls himself &#8216;Nigerian Prince&#8217;" target="_self" href="http://www.nan.ng/news/american-scammer-michael-neu-calls-nigerian-prince/">American scammer Michael Neu who calls himself &#8216;Nigerian Prince&#8217;</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T20:43:32+00:00" itemprop="datePublished">5 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T20:43:32+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85318 post type-post status-publish format-standard has-post-thumbnail hentry category-economy category-news tag-finance-minister-kemi-adeosun tag-nigerias-economy" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/news/long-walk-rejuvenate-nigerias-economy/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Finance-Minister-Kemi-Adeosun-480x320.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/long-walk-rejuvenate-nigerias-economy/">
				
				<img width="480" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Finance-Minister-Kemi-Adeosun-480x320.jpg" class="attachment-xt-large wp-post-image" alt="Economy: Finance Minister, Kemi Adeosun working to rejuvenate Nigeria" itemprop="image" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Finance-Minister-Kemi-Adeosun-480x320.jpg 480w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Finance-Minister-Kemi-Adeosun-300x200.jpg 300w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Finance-Minister-Kemi-Adeosun-165x110.jpg 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Finance-Minister-Kemi-Adeosun-270x180.jpg 270w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Finance-Minister-Kemi-Adeosun.jpg 600w" sizes="(max-width: 480px) 100vw, 480px" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/economy/" title="View all posts in Economy"><span itemprop="articleSection">Economy</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="The long walk to rejuvenate Nigeria&#8217;s economy" target="_self" href="http://www.nan.ng/news/long-walk-rejuvenate-nigerias-economy/">The long walk to rejuvenate Nigeria&#8217;s economy</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T19:14:39+00:00" itemprop="datePublished">7 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T19:14:39+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85313 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-boko-haram tag-shehu-of-borno" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/news/buhari-hailed-for-success-in-boko-haram-fight/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-480x320.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/buhari-hailed-for-success-in-boko-haram-fight/">
				
				<img width="480" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" itemprop="image" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-480x320.jpg 480w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-165x110.jpg 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-270x180.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Buhari hailed for success in Boko Haram fight" target="_self" href="http://www.nan.ng/news/buhari-hailed-for-success-in-boko-haram-fight/">Buhari hailed for success in Boko Haram fight</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T17:46:00+00:00" itemprop="datePublished">8 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T17:46:00+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85314 post type-post status-publish format-standard has-post-thumbnail hentry category-football-sports category-sports tag-crystal-palace tag-manchester-city" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/football-sports/epl-man-city-escape-palace-defeat-maintain-record/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Christian-Benteke-is-foiled-by-Eliaquim-Mangala-and-Ederson-during-the-encounter-480x320.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/football-sports/epl-man-city-escape-palace-defeat-maintain-record/">
				
				<img width="480" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Christian-Benteke-is-foiled-by-Eliaquim-Mangala-and-Ederson-during-the-encounter-480x320.jpg" class="attachment-xt-large wp-post-image" alt="Christian Benteke is foiled by Eliaquim Mangala and Ederson during the encounter" itemprop="image" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Christian-Benteke-is-foiled-by-Eliaquim-Mangala-and-Ederson-during-the-encounter-480x320.jpg 480w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Christian-Benteke-is-foiled-by-Eliaquim-Mangala-and-Ederson-during-the-encounter-165x110.jpg 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Christian-Benteke-is-foiled-by-Eliaquim-Mangala-and-Ederson-during-the-encounter-270x180.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/football-sports/" title="View all posts in Football"><span itemprop="articleSection">Football</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="EPL: Man City escape Palace defeat, maintain record" target="_self" href="http://www.nan.ng/football-sports/epl-man-city-escape-palace-defeat-maintain-record/">EPL: Man City escape Palace defeat, maintain record</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T17:40:54+00:00" itemprop="datePublished">8 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T17:40:54+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85315 post type-post status-publish format-standard has-post-thumbnail hentry category-aviation category-news tag-air-peace" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/aviation/air-peace-increases-fleet-24-expands-routes/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Air-Peace-makes-maiden-flight-to-Sokoto-from-Lagos-480x320.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/aviation/air-peace-increases-fleet-24-expands-routes/">
				
				<img width="480" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Air-Peace-makes-maiden-flight-to-Sokoto-from-Lagos-480x320.jpg" class="attachment-xt-large wp-post-image" alt="Air Peace Airline" itemprop="image" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Air-Peace-makes-maiden-flight-to-Sokoto-from-Lagos-480x320.jpg 480w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Air-Peace-makes-maiden-flight-to-Sokoto-from-Lagos-165x110.jpg 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Air-Peace-makes-maiden-flight-to-Sokoto-from-Lagos-270x180.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/aviation/" title="View all posts in Aviation"><span itemprop="articleSection">Aviation</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Air Peace increases fleet to 24, expands routes" target="_self" href="http://www.nan.ng/aviation/air-peace-increases-fleet-24-expands-routes/">Air Peace increases fleet to 24, expands routes</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T17:28:31+00:00" itemprop="datePublished">8 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T17:28:31+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
        			
    	<li class="post-85310 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-broadcast tag-president-buhari" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background auto-height " onclick="location.href='http://www.nan.ng/news/buhari-to-makes-new-year-broadcast-monday/'" style=" background-image: url(http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-480x320.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/buhari-to-makes-new-year-broadcast-monday/">
				
				<img width="480" height="320" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" itemprop="image" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-480x320.jpg 480w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-165x110.jpg 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/IMG_5662-270x180.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container">
		        	<div class="meta">
		        		
		        				
		<span class="category xt-post-category">
		
						
				<a  href="http://www.nan.ng/news/" title="View all posts in News"><span itemprop="articleSection">News</span></a>				
				
				
		</span>
	
		  
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
						
    		<div class="row collapse " itemscope="" itemtype="http://schema.org/BlogPosting">
				<div class="medium-12 in_widget column ">
					<div class="meta default-meta">

								        		
		        						<h5 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Buhari to makes New Year broadcast Monday" target="_self" href="http://www.nan.ng/news/buhari-to-makes-new-year-broadcast-monday/">Buhari to makes New Year broadcast Monday</a>

			</h5>
																	
		        					        		
													    <time class=" xt-post-date" datetime="2017-12-31T17:15:53+00:00" itemprop="datePublished">9 hours ago</time>
	    <meta itemprop="dateModified" content="2017-12-31T17:31:14+00:00">
		   
							
													
					</div>
				</div>
			</div>

							
        </li>
        
            	</ul>
	    <div class="xt-spinner-wrap load-more">
				<div class="xt-spinner load-more sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div><nav class="xt-news-pagination navigation paging-navigation type-load-more" 
		data-type="load-more" 
		data-position="top-right" 
		data-animation="_fade" 
		data-animationdir="left-right" 
		data-instance="xtwidget1e38611115e9b8c820c2cf3ad378120b"><a data-page="2" data-direction="next" href="#" class="page-numbers next-page">Load More</a></nav>
	        <script id="script_xtwidget1e38611115e9b8c820c2cf3ad378120b" class="widget-instance-script">
	        var xtwidget1e38611115e9b8c820c2cf3ad378120b = {title: "Latest",action_title: "",action_obj_id: "",action_ext_link: "",css_animation: "",query_type: "most-recent",date_range: "",custom_query: "",selection: "",include_posts: "",related_to: "",related_to_type: "categories",category: false,exclude_category: false,query_post_formats: true,number: "10",offset: "0",pagination: "load-more",pagination_position: "top-right",pagination_arrows_only: "",pagination_show_current: "",pagination_animation: "_fade",pagination_animation_direction: "left-right",pagination_max_pages: "5",pagination_infinite_max_pages: "",page: "",format: ["standard","post-format-video","post-format-audio","post-format-link","post-format-quote","post-format-chat"],view: "grid|col:5",grid_gutter: "20",meta_options: "meta-category-stats-over",meta_over_padding: "",show_title_on_hover: "",show_excerpt_on_hover: "",show_category_on_hover: "",image_height_type: "auto-height",image_height: "250",columns_width: "",columns_posts_count: "",slider_height: "",thumbnails_size: "",featured_thumbnails_size: "",custom_thumbnails_size_w: "360",custom_thumbnails_size_h: "250",custom_featured_thumbnails_size_w: "",custom_featured_thumbnails_size_h: "",thumbnails_filter: "",embed_video: true,show_excerpt: false,show_excerpt_only_featured: "",show_date: true,show_date_only_featured: "",datetime_ago: true,show_author: false,show_author_only_featured: "",show_stats: false,show_stats_only_featured: "",show_category: true,show_category_only_featured: "",max_categories: "1",title_length: "12",title_font_size: "16",title_font_weight: "400",title_line_height: "20",title_margin_bottom: "",excerpt_length: "25",excerpt_font_size: "",excerpt_font_weight: "",excerpt_line_height: "",excerpt_margin_bottom: "",featured_title_length: "",featured_title_font_size: "",featured_title_font_weight: "",featured_title_line_height: "",featured_title_margin_bottom: "",featured_excerpt_length: "55",featured_excerpt_font_size: "",featured_excerpt_font_weight: "",featured_excerpt_line_height: "",featured_excerpt_margin_bottom: ""};
	        </script></div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://www.nan.ng/news/kabila-troops-kill-8-protesters-wound-many/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/images/placeholder.jpg"></span> <span class="desc">Kabila troops kill 8 protesters, arrest many</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="http://www.nan.ng/news/fireworks-light-sydney-asia-takes-first-step-2018/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-165x110.jpg 165w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-270x180.jpg 270w, http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/12/fireworks-heralding-the-new-year-at-Aucklands-Skytower.-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Fireworks light up Sydney as Asia takes first step into 2018</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-6 large-6 column">
						<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">No one knows Nigeria like NAN</h2></div>
		<div class="xt-widget-content clearfix textwidget medium-text">
			<p>With substantial reach and mobility across the 36 states of Nigeria, we are always where the news is.</p>
<p>For over three decades, NAN has evolved an efficient and effective news gathering network of professional correspondents and world class information gathering system for credible , unbiased and authoritative news as it breaks.<br />
<div class="vc_xt_widget_networks wpb_content_element"><div class="widget xt_widget_networks ">		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li onmouseover="this.style.backgroundColor='#3c5a9b';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.facebook.com/News-Agency-of-Nigeria-160776271020000">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#1fc1f1';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://twitter.com/nanonlineng">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cc181e';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.youtube.com/channel/UC4_wKYII2PKPomxql2jfKgg">
														<i class="fa fa-youtube" title="YouTube"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#007bb9';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="http://linkedin.com">
														<i class="fa fa-linkedin" title="Linkedin"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://plus.google.com/b/104642377828679477053/">
														<i class="fa fa-google-plus" title="Google Plus"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</div></div></p>
		</div>

</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widgettitle">FYI</h3><div class="menu-footer-category-menu-container"><ul id="menu-footer-category-menu" class="menu"><li id="menu-item-50218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50218"><a href="http://www.nan.ng/about-us/">About Us</a></li>
<li id="menu-item-50219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50219"><a href="http://www.nan.ng/contact-us/">Contact Us</a></li>
</ul></div></aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgete164c154c0338d50b2744bbc7dfd92f8_style" class="widget-instance-style" scoped>
		        #xtwidgete164c154c0338d50b2744bbc7dfd92f8 .xt-post-title,#xtwidgete164c154c0338d50b2744bbc7dfd92f8 .xt-post-title > a{font-size:14px;line-height:22px;}#xtwidgete164c154c0338d50b2744bbc7dfd92f8 .xt-post-title:not(.bold),#xtwidgete164c154c0338d50b2744bbc7dfd92f8 .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgete164c154c0338d50b2744bbc7dfd92f8 .xt-post-title,#xtwidgete164c154c0338d50b2744bbc7dfd92f8 .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgete164c154c0338d50b2744bbc7dfd92f8" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Popular Posts </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-83842 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gov-akinwumi-ambode" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/ambode-promises-electricity-lagos-homes/">
				
				<img itemprop="image" alt="Lagos-governor-260x207.png" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/10/Lagos-governor-260x207.png" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Ambode promises electricity to all Lagos homes" target="_self" href="http://www.nan.ng/news/ambode-promises-electricity-lagos-homes/">Ambode promises electricity to all Lagos homes</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-12-07T16:40:03+00:00">
	    <meta itemprop="dateModified" content="2017-12-20T13:50:26+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-83464 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines category-news tag-atiku-abubakar tag-senator-carl-levin tag-u-s-senate-report" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/news/u-s-senate-report-abubakar-atikus-albatross/">
				
				<img itemprop="image" alt="Atiku-Abubakar-260x207.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2016/11/Atiku-Abubakar-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="The U.S. Senate report that is Abubakar Atiku&#8217;s albatross" target="_self" href="http://www.nan.ng/news/u-s-senate-report-abubakar-atikus-albatross/">The U.S. Senate report that is Abubakar Atiku&#8217;s albatross</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-12-03T12:37:06+00:00">
	    <meta itemprop="dateModified" content="2017-12-03T12:39:40+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-85083 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines category-news tag-bike-accident tag-yusuf-buhari" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://www.nan.ng/headlines/president-buharis-son-cheats-death-survives-bike-accident/">
				
				<img itemprop="image" alt="Illustration-Bike-accident-260x207.jpg" src="http://18694-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Illustration-Bike-accident-260x207.jpg" width="260" height="207" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="President Buhari’s son cheats death, survives bike accident" target="_self" href="http://www.nan.ng/headlines/president-buharis-son-cheats-death-survives-bike-accident/">President Buhari’s son cheats death, survives bike accident</a>

			</h5>
																										
	    <meta itemprop="datePublished" content="2017-12-27T17:26:59+00:00">
	    <meta itemprop="dateModified" content="2017-12-27T20:11:01+00:00">
	    
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-menu-left has-copyright-right">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
																		
																		
										
														
										<div class="subfooter-copyright inline right">
											<p>Copyright © 2016 News Agency of Nigeria. Powered by <a href="http://metricinternet.com/" target="_blank">Metric Internet</a></p>
										</div>
									
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
			<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="c5bbfa236e" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="40546a404b" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-circle">
			        <div class="sk-circle1 sk-child"></div>
			        <div class="sk-circle2 sk-child"></div>
			        <div class="sk-circle3 sk-child"></div>
			        <div class="sk-circle4 sk-child"></div>
			        <div class="sk-circle5 sk-child"></div>
			        <div class="sk-circle6 sk-child"></div>
			        <div class="sk-circle7 sk-child"></div>
			        <div class="sk-circle8 sk-child"></div>
			        <div class="sk-circle9 sk-child"></div>
			        <div class="sk-circle10 sk-child"></div>
			        <div class="sk-circle11 sk-child"></div>
			        <div class="sk-circle12 sk-child"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/likes/js/xt_likes.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/www.nan.ng\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.nan.ng\/wp-content\/themes\/nantheme\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.nan.ng\/wp-admin\/admin-ajax.php","redirect":"http:\/\/www.nan.ng\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.nan.ng\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.nan.ng&_wpnonce=d76e0140ba","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/login-register/assets/scripts.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/login-register/assets/login.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/lib/modules/login-register/assets/register.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801' defer></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.1.1' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.nan.ng\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.nan.ng\/wp-content\/themes\/nantheme","assets_url":"http:\/\/www.nan.ng\/wp-content\/themes\/nantheme\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"1","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-circle\">\n\t\t\t        <div class=\"sk-circle1 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle2 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle3 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle4 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle5 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle6 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle7 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle8 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle9 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle10 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle11 sk-child\"><\/div>\n\t\t\t        <div class=\"sk-circle12 sk-child\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/themes/nantheme/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"85322 http:\/\/www.nan.ng\/?p=85322","disqusShortname":"nanng","disqusTitle":"25,000 fans welcome Diego Costa back to Atletico Madrid","disqusUrl":"http:\/\/www.nan.ng\/football-sports\/25000-fans-welcome-diego-costa-back-atletico-madrid\/","options":{"manualSync":false},"postId":"85322"};
/* ]]> */
</script>
<script type='text/javascript' src='http://18694-presscdn.pagely.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'115095161',post:'85322',tz:'1',srv:'www.nan.ng'} ]);
	_stq.push([ 'clickTrackerInit', '115095161', '85322' ]);
</script>
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b6e1b2ada6c1e8"></script>

		
	</body>
</html>